<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Sporting | Santana: «La primera sensación que tuve de vivir fútbol de verdad fue en El Molinón» | Sporting - El Comercio</title><meta name="title" content="Sporting | Santana: «La primera sensación que tuve de vivir fútbol de verdad fue en El Molinón»"/><meta name="description" content="El centrocampista canario, que lucirá el &#039;8&#039;, reconoce que «traigo los deberes hechos y sé que esta es una semana diferente por el derbi»"/><meta name="keywords" content="sporting, santana, primera, sensacion, vivir, futbol, verdad, molinon"/><meta name="news_keywords" content="sporting, santana, primera, sensacion, vivir, futbol, verdad, molinon"/><meta name="DC.date.issued"
          content="2018-01-29T13:56:15+01:00"/><meta name="date"
          content="2018-01-29T13:56:15+01:00"/><link rel="canonical" href="http://sporting.elcomercio.es/sporting-hernan-santana-fichaje-presentacion-20180129135053-nt.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://sporting.elcomercio.es/sporting-hernan-santana-fichaje-presentacion-20180129135053-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+elcomerciodigit"/><!-- meta OG --><meta property="og:site_name" content="Sporting - El Comercio"/><meta property="og:url" content="http://sporting.elcomercio.es/sporting-hernan-santana-fichaje-presentacion-20180129135053-nt.html"/><meta property="og:description" content="El centrocampista canario, que lucirá el &#039;8&#039;, reconoce que «traigo los deberes hechos y sé que esta es una semana diferente por el derbi»"/><meta property="og:image"
            content="http://static.elcomercio.es/sporting/multimedia/201801/29/media/cortadas/hernan-santana-fichaje-sporting-kWNF-U50824018038nPI-624x385@El%20Comercio.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Sporting | Santana: «La primera sensación que tuve de vivir fútbol de verdad fue en El Molinón»"/><meta property="article:tag" content="Sporting"/><meta property="article:tag" content="Fútbol"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/elcomerciodigit"/><meta property="article:section" content="sporting"/><meta property="article:published_time"
          content="2018-01-29T15:30:42+01:00"/><meta property="article:modified_time" content="2018-01-29T15:30:42+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcomerciodigit"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Sporting | Santana: «La primera sensación que tuve de vivir fútbol de verdad fue en El Molinón»"/><meta name="twitter:description" content="El centrocampista canario, que lucirá el &#039;8&#039;, reconoce que «traigo los deberes hechos y sé que esta es una semana diferente por el derbi»"/><meta name="twitter:image"
                content="http://static.elcomercio.es/sporting/multimedia/201801/29/media/cortadas/hernan-santana-fichaje-sporting-kWNF-U50824018038nPI-624x385@El%20Comercio.jpg"/><meta name="twitter:image:alt" content="Hernán Santana durante su presentación como nuevo jugador del Sporting."/><link rel="stylesheet" href="//static2.elcomercio.es/squido/3.8.9/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sporting';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'sporting-santana-la-primera-sensacion-que-tuve-de-vivir-futbol-de-verdad-fue-en-el-molinon-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'javier-barrio';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180129135615';
            window.voc_fem = '20180129153042';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'sporting,futbol';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/k68q7r4u5t/4.0.2/k68q7r4u5t.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qwote8h50"
    data-legacy-chartbeat="elcomercio.es"
    data-legacy-inspectlet="1081945919"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5K3Z88');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://sporting.elcomercio.es/sporting-hernan-santana-fichaje-presentacion-20180129135053-nt.html"
      },
      "headline": "Sporting | Santana: «La primera sensación que tuve de vivir fútbol de verdad fue en El Molinón»",
      "datePublished": "2018-01-29T13:56:15+01:00",
      "dateModified": "2018-01-29T15:30:42+01:00",
      "author": {
        "@type": "Person",
        "name": "Javier Barrio"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.elcomercio.es/sporting/multimedia/201801/29/media/cortadas/hernan-santana-fichaje-sporting-kWNF-U50824018038nPI-624x385@El%20Comercio.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Sporting - El Comercio",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static3.elcomercio.es/squido/latest/assets/images/elcomercio.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El centrocampista canario, que lucirá el &#039;8&#039;, reconoce que «traigo los deberes hechos y sé que esta es una semana diferente por el derbi»"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3Z88"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcomercio,voces/1/G.4--NS/123456789?pageName=&g=http://sporting.elcomercio.es/sporting-hernan-santana-fichaje-presentacion-20180129135053-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcomercio&amp;name=sporting.sporting-santana-la-primera-sensacion-que-tuve-de-vivir-futbol-de-verdad-fue-en-el-molinon&amp;voc_site=elcomercio&amp;voc_se=sporting&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=sporting-santana-la-primera-sensacion-que-tuve-de-vivir-futbol-de-verdad-fue-en-el-molinon&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180129135615&amp;voc_fem=20180129153042&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.elcomercio.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Sporting - El Comercio..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="a0bba716-04f2-11e8-a631-eec822d796a2"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Sporting - El Comercio en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elcomercio.es"><img src="//static2.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                     alt="Sporting - El Comercio"></a></div><a href="http://sporting.elcomercio.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Sporting - El Comercio: nuevas noticias en portada"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio-mini.svg"
         alt="Sporting - El Comercio: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Sporting de Gijón</a></span><a href="#">Sporting | Santana: «La primera sensación que tuve de vivir fútbol de verdad fue en El Molinón»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Sporting" class="voc-active">Sporting</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/real-sporting-gijon/2017-2018/ficha-club-sd.html" title="Plantilla"
                               target="_self">Plantilla</a></h3></li><li><h3><a href="/estadisticas/liga-segunda/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-segunda/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li><li><h3><a href="/estadio/estadio-molinon-20170703201609-nt.html" title="Estadio"
                               target="_self">Estadio</a></h3></li><li><h3><a href="/historia/historia-sporting-20170704191849-nt.html" title="Historia"
                               target="_self">Historia</a></h3></li><li><h3><a href="/leyendas/leyenda-sporting-20170703205623-nt.html" title="Leyendas"
                               target="_self">Leyendas</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Sporting | Santana: «La primera sensación que tuve de vivir fútbol de verdad fue en El Molinón»</h1><a href="/presentacion-hernan-santana-como-nuevo-jugador-sporting-20180129152808-ga.html"><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.elcomercio.es/sporting/multimedia/201801/29/media/cortadas/hernan-santana-fichaje-sporting-kWNF-U50824018038nPI-624x385@El%20Comercio.jpg"
                        title="Hernán Santana durante su presentación como nuevo jugador del Sporting"
                        alt="Hernán Santana durante su presentación como nuevo jugador del Sporting"><noscript><img src="//static.elcomercio.es/sporting/multimedia/201801/29/media/cortadas/hernan-santana-fichaje-sporting-kWNF-U50824018038nPI-624x385@El%20Comercio.jpg"
                             alt="Hernán Santana durante su presentación como nuevo jugador del Sporting."/></noscript><i class="voc-icons photobig voc-multimedia-box voc-ico-xl "></i></div><figcaption
                        class="figure-caption">Hernán Santana durante su presentación como nuevo jugador del Sporting. / 
                    <span class="voc-photo-author">Arnaldo García</span></figcaption></figure></a><a href=""
                                       class="voc-link-related"></a><h2>El centrocampista canario, que lucirá el &#039;8&#039;, reconoce que «traigo los deberes hechos y sé que esta es una semana diferente por el derbi»</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://sporting.elcomercio.es/comun/img/2014/autor/firmas-5376013364236-foto.jpg" class="lazy" alt="Javier Barrio"/><noscript><img src="http://sporting.elcomercio.es/comun/img/2014/autor/firmas-5376013364236-foto.jpg" alt="Javier Barrio"/></noscript></figure><div><div class="voc-author-info"><author><a title="JAVIER BARRIO"
                                            href="/autor/javier-barrio-265.html"
                                   class="voc-author">JAVIER BARRIO</a><a title="JavBarrio" href="https://twitter.com/JavBarrio" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Gijón </span></author><time>                        Lunes, 29 enero 2018, 15:30
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="a0bba716-04f2-11e8-a631-eec822d796a2"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>&quot;Soy nuevo en esto&quot;, bromeaba <strong>Hernán Santana</strong> este mediodía en su presentación como <a href="http://sporting.elcomercio.es/sporting-cierra-fichaje-hernan-santana-20180126142104-nt.html" target="_blank" title="Hernán Santana, nuevo jugador del Sporting" rel="">nuevo futbolista del Sporting</a>. &quot;Es un centrocampista de los que hoy llamamos &#039;todocampista&#039;, que tiene un buen pie para la distribución, pero de alto ritmo en la recuperacion. Puede jugar en un sistema de un doble pivote o de tres centrocampistas por dentro&quot;, enumeraba Miguel Torrecilla. El futbolista canario, que portará el &#039;8&#039; y que ha firmado por lo que resta de temporada y tres años más, se destapó como un jugador muy extrovertido y entusiasmado ante la oportunidad que se le presenta en Gijón: &quot;Estoy muy ilusionado. Es algo nuevo para mí porque llevo mucho años en el fútbol profesional, pero siempre en el equipo de mi tierra y de mi isla&quot;, reconocía Santana. &quot;Ya he conocido a mis compañeros y les he felicitado por la victoria de ayer&quot;, prolongó la última incorporación del equipo, entregada ya a la causa: &quot;Traigo los deberes hechos y sé que esta semana es diferente y se puede parecer al derbi que hay en las islas (Las Palmas-Tenerife). Estoy con ganas de que llegue el fin de semana y de poder traernos los tres puntos&quot;.</p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>En contexto</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/sporting-estudiando-posibilidad-20180129150934-nt.html">
        «Estamos estudiando la posibilidad de traer un jugador de defensa o de centro del campo polivalente», afirma Torrecilla
    </a></li></ul></section><p> Preguntado por su decisión de fichar por el Sporting, el futbolista explicó a modo de anécdota que &quot;cuando debuté como profesional, la primera sensación que tuve de vivir fútbol de verdad, profesional, fue cuando vine a jugar a <a href="http://www.elcomercio.es/gijon/#ns_campaign=crosstool&amp;ns_mchannel=elcomercio&amp;ns_source=crosstool&amp;ns_linkname=gijon" target="_blank" title="Gijón" rel="">Gijón</a> contra el Sporting. Me enamoró el ambiente, la afición, el clima y el estadio. Cuando hablaba con amigos de dónde me gustaría jugar, el Sporting siempre era uno de esos equipos&quot;.</p><p>Sobre la definición de Torrecilla, Santana bromeó con que &quot;solo le faltó decir que podía jugar de portero, pero creo que ya hay dos y que son muy buenos&quot;. Más serio apuntó que &quot;soy un jugador que se siente cómodo en cualquier posición del centro del campo, aunque en la época de Setién también me tocó jugar algo como central, pero si tengo que elegir es en el centro del campo donde más cómodo me siento; me gusta llegar al área contraria y meterme en la mía a defender&quot;.</p><p>En relación a los problemas de adaptación que tuvieron en el pasado algunos futbolistas canarios, Hernán Santana sonrió y comentó que &quot;me voy a coger una casa muy grande para que venga toda la familia y me cueste menos&quot;. Todo es &quot;mentalizarse&quot;, agregó después, &quot;y esta ciudad cuenta con un factor importante que es el mar y para mí eso es importante&quot;. También dio alguna pincelada de su carácter abierto: &quot;Mi abuela me ha enseñado que hay que saludar a todo el mundo y tener educación. Intento crear un buen clima. Los futbolistas estamos acostumbrados a que nos mimen, pero también hay que preocuparse por todo el mundo&quot;. Antes de vestirse de corto se alistó para la volcánica cita del domingo. &quot;Me veo capacitado para estar&quot;, dijo, antes de recordar que &quot;son tres puntos más, pero es un ambiente diferente al habitual, pero tenemos que evadirnos de él, dejarlo para la afición y centrarnos en el partido&quot;. </p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más Sporting</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/sporting-nastic-tarragona-20180128175604-nt.html">
        El Sporting, intratable en El Molinón (2- 0)
    </a></li><li class="voc-list-photo"><i class="voc-icons photo"></i><a target="_self" title=""
       href="/estuviste-sporting-nastic-buscate-20180128195618-ga.html">
        ¿Estuviste en el Sporting - Nàstic? ¡Búscate! 
    </a></li><li class="voc-list-photo"><i class="voc-icons photo"></i><a target="_self" title=""
       href="/sporting-nastic-imagenes-20180128162332-ga.html">
        Sporting - Nàstic, en imágenes
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/polemico-video-cantico-racista-aficionados-sporting-20180129133846-nt.html">
        El polémico vídeo de un cántico racista de aficionados del Sporting en El Molinón
    </a></li></ul></section><p></p><p></p><p><strong>Síguenos en:</strong></p><div><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fauparealsporting%2F&tabs&width=600&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="600" height="300" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://sporting.elcomercio.es/temas/entidades/sporting.html"
               title="Sporting">Sporting</a>,                    <a href="http://sporting.elcomercio.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://sporting.elcomercio.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://sporting.elcomercio.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Sporting - El Comercio</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Sporting</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//sporting.elcomercio.es/sporting-nastic-tarragona-20180128175604-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El Sporting, intratable en El Molinón (2- 0)">
                                    El Sporting, intratable en El Molinón (2- 0)
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//sporting.elcomercio.es/hernan-santana-vengo-sporting-aportar-trabajo-sacrificio-20180128160711-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Hernán Santana: «Vengo al Sporting a aportar trabajo y sacrificio»">
                                    Hernán Santana: «Vengo al Sporting a aportar trabajo y sacrificio»
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//sporting.elcomercio.es/sporting-hernan-santana-fichaje-presentacion-20180129135053-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Sporting | Santana: «La primera sensación que tuve de vivir fútbol de verdad fue en El Molinón»">
                                    Sporting | Santana: «La primera sensación que tuve de vivir fútbol de verdad fue en El Molinón»
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//sporting.elcomercio.es/polemico-video-cantico-racista-aficionados-sporting-20180129133846-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="El polémico vídeo de un cántico racista de aficionados del Sporting en El Molinón">
                                    El polémico vídeo de un cántico racista de aficionados del Sporting en El Molinón
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//sporting.elcomercio.es/molinon-enciende-derbi-20180129005414-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="El Molinón enciende el derbi">
                                    El Molinón enciende el derbi
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//sporting.elcomercio.es/sporting-nastic-tarragona-20180128175604-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="El Sporting, intratable en El Molinón (2- 0)">
                                        El Sporting, intratable en El Molinón (2- 0)
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//sporting.elcomercio.es/hernan-santana-vengo-sporting-aportar-trabajo-sacrificio-20180128160711-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Hernán Santana: «Vengo al Sporting a aportar trabajo y sacrificio»">
                                        Hernán Santana: «Vengo al Sporting a aportar trabajo y sacrificio»
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//sporting.elcomercio.es/sporting-hernan-santana-fichaje-presentacion-20180129135053-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Sporting | Santana: «La primera sensación que tuve de vivir fútbol de verdad fue en El Molinón»">
                                        Sporting | Santana: «La primera sensación que tuve de vivir fútbol de verdad fue en El Molinón»
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//sporting.elcomercio.es/polemico-video-cantico-racista-aficionados-sporting-20180129133846-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="El polémico vídeo de un cántico racista de aficionados del Sporting en El Molinón">
                                        El polémico vídeo de un cántico racista de aficionados del Sporting en El Molinón
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//sporting.elcomercio.es/molinon-enciende-derbi-20180129005414-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="El Molinón enciende el derbi">
                                        El Molinón enciende el derbi
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="a0bba716-04f2-11e8-a631-eec822d796a2" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="a0bba716-04f2-11e8-a631-eec822d796a2"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="sporting"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://sporting.elcomercio.es/fallece-sindo-sporting-20180123000734-ntvo.html" title="Fallece Sindo, jugador del Sporting en la década de los cincuenta" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/sporting/multimedia/201801/23/media/cortadas/fallece-sindo-sporting-kohB--300x186@El%20Comercio.JPG" class="lazy"
                                         alt="Fallece Sindo, jugador del Sporting en la década de los cincuenta"/><noscript><img src="http://static.elcomercio.es/sporting/multimedia/201801/23/media/cortadas/fallece-sindo-sporting-kohB--300x186@El%20Comercio.JPG" alt="Fallece Sindo, jugador del Sporting en la década de los cincuenta"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://sporting.elcomercio.es/fallece-sindo-sporting-20180123000734-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Fallece Sindo, jugador del Sporting en la década de los cincuenta">
                                Fallece Sindo, jugador del Sporting en la década de los cincuenta
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://sporting.elcomercio.es/abdullah-al-hamdan-sporting-20180123000424-ntvo.html" title="El Sporting espera la llegada a final de mes de Abdullah Al Hamdan" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/sporting/multimedia/201801/23/media/sporting-abdullah-al-hamdan-k3Q--300x186@El%20Comercio.JPG" class="lazy"
                                         alt="El Sporting espera la llegada a final de mes de Abdullah Al Hamdan"/><noscript><img src="http://static.elcomercio.es/sporting/multimedia/201801/23/media/sporting-abdullah-al-hamdan-k3Q--300x186@El%20Comercio.JPG" alt="El Sporting espera la llegada a final de mes de Abdullah Al Hamdan"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://sporting.elcomercio.es/abdullah-al-hamdan-sporting-20180123000424-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Sporting espera la llegada a final de mes de Abdullah Al Hamdan">
                                El Sporting espera la llegada a final de mes de Abdullah Al Hamdan
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://sporting.elcomercio.es/tribunal-superior-justicia-asturias-da-razon-sporting-caso-cuerpo-tecnico-abelardo-20180123154514-nt.html" title="El TSJA da la razón al Sporting en el caso contra el cuerpo técnico de Abelardo" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/sporting/multimedia/201801/23/media/cortadas/inaki-tejada-sporting-kdAD--300x186@El%20Comercio.jpg" class="lazy"
                                         alt="El TSJA da la razón al Sporting en el caso contra el cuerpo técnico de Abelardo"/><noscript><img src="http://static.elcomercio.es/sporting/multimedia/201801/23/media/cortadas/inaki-tejada-sporting-kdAD--300x186@El%20Comercio.jpg" alt="El TSJA da la razón al Sporting en el caso contra el cuerpo técnico de Abelardo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://sporting.elcomercio.es/tribunal-superior-justicia-asturias-da-razon-sporting-caso-cuerpo-tecnico-abelardo-20180123154514-nt.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El TSJA da la razón al Sporting en el caso contra el cuerpo técnico de Abelardo">
                                El TSJA da la razón al Sporting en el caso contra el cuerpo técnico de Abelardo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sporting.elcomercio.es/entrenamiento-sporting-2301-20180123203821-ga.html" class="voc-horizontal voc-img-icon-link" alt="Entrenamiento del Sporting (23/01)"><img src="" alt="Entrenamiento del Sporting (23/01)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://sporting.elcomercio.es/entrenamiento-sporting-2301-20180123203821-ga.html" class="voc-text-link" title="Entrenamiento del Sporting (23/01)" alt="Entrenamiento del Sporting (23/01)">
                                    Entrenamiento del Sporting (23/01)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sporting.elcomercio.es/entrenamiento-sporting-24118-20180124134414-ga.html" class="voc-horizontal voc-img-icon-link" alt="Entrenamiento del Sporting (24-1-18)"><img src="http://static.elcomercio.es/sporting/multimedia/201801/24/media/GALERIA-sporting-entrenamiento/_MG_7969.jpg" alt="Entrenamiento del Sporting (24-1-18)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://sporting.elcomercio.es/entrenamiento-sporting-24118-20180124134414-ga.html" class="voc-text-link" title="Entrenamiento del Sporting (24-1-18)" alt="Entrenamiento del Sporting (24-1-18)">
                                    Entrenamiento del Sporting (24-1-18)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sporting.elcomercio.es/entrenamiento-sporting-25012018-20180125132930-ga.html" class="voc-horizontal voc-img-icon-link" alt="Entrenamiento del Sporting (25-01-2018)"><img src="http://static.elcomercio.es/sporting/multimedia/201801/25/media/sporting/entrenamiento-sporting%20(6).jpg" alt="Entrenamiento del Sporting (25-01-2018)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://sporting.elcomercio.es/entrenamiento-sporting-25012018-20180125132930-ga.html" class="voc-text-link" title="Entrenamiento del Sporting (25-01-2018)" alt="Entrenamiento del Sporting (25-01-2018)">
                                    Entrenamiento del Sporting (25-01-2018)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sporting.elcomercio.es/entrenamiento-sporting-26012018-20180126115615-ga.html" class="voc-horizontal voc-img-icon-link" alt="Entrenamiento del Sporting (26-01-2018)"><img src="http://static.elcomercio.es/sporting/multimedia/201801/26/media/entreno-sporting/entrenamiento-sporting%20(10).jpg" alt="Entrenamiento del Sporting (26-01-2018)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://sporting.elcomercio.es/entrenamiento-sporting-26012018-20180126115615-ga.html" class="voc-text-link" title="Entrenamiento del Sporting (26-01-2018)" alt="Entrenamiento del Sporting (26-01-2018)">
                                    Entrenamiento del Sporting (26-01-2018)
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sporting.elcomercio.es/emotiva-sorpresa-abelardo-jony-5719960099001-20180126110121-vi.html" title="La emotiva sorpresa de Abelardo a Jony" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707284001/201801/85707284001_5719961298001_5719960099001-vs.jpg?pubId=85707284001&amp;videoId=5719960099001" alt="La emotiva sorpresa de Abelardo a Jony"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:52</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://sporting.elcomercio.es/emotiva-sorpresa-abelardo-jony-5719960099001-20180126110121-vi.html" class="voc-text-link" title="La emotiva sorpresa de Abelardo a Jony">La emotiva sorpresa de Abelardo a Jony</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sporting.elcomercio.es/aficionados-sporting-confian-victoria-5721115897001-20180128140128-vi.html" title="Los aficionados del Sporting confían en una victoria ante el Nastic" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707284001/201801/85707284001_5721124307001_5721115897001-vs.jpg?pubId=85707284001&amp;videoId=5721115897001" alt="Los aficionados del Sporting confían en una victoria ante el Nastic"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:15</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://sporting.elcomercio.es/aficionados-sporting-confian-victoria-5721115897001-20180128140128-vi.html" class="voc-text-link" title="Los aficionados del Sporting confían en una victoria ante el Nastic">Los aficionados del Sporting confían en una victoria ante el Nastic</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sporting.elcomercio.es/hernan-santana-sporting-transmite-5721134714001-20180128140118-vi.html" title="Hernán Santana: «El Sporting transmite algo diferente»" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707284001/201801/85707284001_5721138148001_5721134714001-vs.jpg?pubId=85707284001&amp;videoId=5721134714001" alt="Hernán Santana: «El Sporting transmite algo diferente»"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:33</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://sporting.elcomercio.es/hernan-santana-sporting-transmite-5721134714001-20180128140118-vi.html" class="voc-text-link" title="Hernán Santana: «El Sporting transmite algo diferente»">Hernán Santana: «El Sporting transmite algo diferente»</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sporting.elcomercio.es/aficionados-sporting-entusiasmados-victoria-5721164892001-20180128170103-vi.html" title="Los aficionados del Sporting entusiasmados por la victoria frente al Nastic" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707284001/201801/85707284001_5721169946001_5721164892001-vs.jpg?pubId=85707284001&amp;videoId=5721164892001" alt="Los aficionados del Sporting entusiasmados por la victoria frente al Nastic"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://sporting.elcomercio.es/aficionados-sporting-entusiasmados-victoria-5721164892001-20180128170103-vi.html" class="voc-text-link" title="Los aficionados del Sporting entusiasmados por la victoria frente al Nastic">Los aficionados del Sporting entusiasmados por la victoria frente al Nastic</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://sporting.elcomercio.es/sporting-estudiando-posibilidad-20180129150934-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              SPORTING | «Estamos estudiando la posibilidad de traer un jugador de defensa o de centro del campo polivalente», afirma Torrecilla</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="http://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomerciodigit" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/115907384584588098385/posts" target="_blank" class="voc-googleplus" title="Google Plus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://www.elcomercio.es/promociones/recibe-noticias-comercio-20170701125824-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elcomercio.es"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.elcomercio.es/oviedo/"
                               title="Oviedo">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.elcomercio.es/oviedo/barrios/"
                                       title="Barrios de Oviedo">Barrios de Oviedo</a></h4><h4><a href="http://realoviedo.elcomercio.es"
                                       title="Real Oviedo">Real Oviedo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gijon/"
                               title="Gijón">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.elcomercio.es/gijon/barrios/"
                                       title="Barrios de Gijón">Barrios de Gijón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/villaviciosa.html"
                                       title="Villaviciosa">Villaviciosa</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/gozon.html"
                                       title="Gozón">Gozón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/carreno.html"
                                       title="Carreño">Carreño</a></h4><h4><a href="http://sporting.elcomercio.es"
                                       title="Sporting">Sporting</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html"
                                       title="Grupo Covadonga">Grupo Covadonga</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html"
                                       title="Santa Olaya">Santa Olaya</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/aviles/"
                               title="Avilés">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.elcomercio.es/aviles/barrios/"
                                       title="Barrios de Avilés">Barrios de Avilés</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/castrillon.html"
                                       title="Castrillón">Castrillón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/corvera-de-asturias.html"
                                       title="Corvera">Corvera</a></h4><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="http://realaviles.elcomercio.es"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/"
                                       title="Niemeyer">Niemeyer</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/asturias/"
                               title="Asturias">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.elcomercio.es/asturias/cuencas/"
                                       title="Cuencas">Cuencas</a></h4><h4><a href="http://www.elcomercio.es/asturias/siero-centro/"
                                       title="Siero y centro">Siero y centro</a></h4><h4><a href="http://www.elcomercio.es/asturias/oriente/"
                                       title="Oriente">Oriente</a></h4><h4><a href="http://www.elcomercio.es/asturias/occidente/"
                                       title="Occidente">Occidente</a></h4><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="http://www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.elcomercio.es/asturias/universidad/"
                                       title="Universidad">Universidad</a></h4><h4><a href="http://www.elcomercio.es/asturianos-por-el-mundo/"
                                       title="Asturianos por el mundo">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="http://www.elcomercio.es/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.elcomercio.es/asturias/startinnova/"
                                       title="STARTinnova">STARTinnova</a></h4><h4><a href="http://www.elcomercio.es/forum/"
                                       title="Fórum EL COMERCIO">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="http://sporting.elcomercio.es"
                               title="Sporting">Sporting</a></h3></li><li><h3><a href="http://realoviedo.elcomercio.es"
                               title="Real Oviedo">Real Oviedo</a></h3></li><li><h3><a href="http://www.elcomercio.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://realaviles.elcomercio.es"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="http://www.elcomercio.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elcomercio.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elcomercio.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.elcomercio.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="http://www.elcomercio.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.elcomercio.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4><h4><a href="http://www.elcomercio.es/deportes/golf/"
                                       title="Golf EL COMERCIO">Golf EL COMERCIO</a></h4><h4><a href="http://ajedrez.elcomercio.es"
                                       title="Ajedrez">Ajedrez</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elcomercio.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.elcomercio.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.elcomercio.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.elcomercio.es/culturas/arte/"
                                       title="Arte">Arte</a></h4><h4><a href="http://www.elcomercio.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.elcomercio.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="http://www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="http://www.elcomercio.es/premios-princesa/"
                                       title="Premios Princesa">Premios Princesa</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://www.elcomercio.es/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="http://www.elcomercio.es/sociedad/curiosidades/"
                                       title="Curiosidades">Curiosidades</a></h4><h4><a href="http://www.elcomercio.es/tecnologia/"
                                       title="Tecnología">Tecnología</a></h4><h4><a href="http://www.elcomercio.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.elcomercio.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.elcomercio.es/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="http://www.elcomercio.es/mascotas/"
                                       title="Mascotas">Mascotas</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gente-estilo/"
                               title="Gente y estilo">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.elcomercio.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4><h4><a href="http://www.guapabox.com"
                                       title="Guapabox">Guapabox</a></h4><h4><a href="http://www.mujerhoy.com"
                                       title="Mujerhoy">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es"
                                       title="Tu boda en Asturias">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://agenda.elcomercio.es"
                                       title="Agenda de ocio">Agenda de ocio</a></h4><h4><a href="http://www.elcomercio.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="http://www.elcomercio.es/gastronomia/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="http://www.elcomercio.es/asturias/playas/"
                                       title="Playas">Playas</a></h4><h4><a href="http://www.elcomercio.es/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="http://www.carteleraasturias.com"
                                       title="Cartelera de cine">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/multimedia/"
                               title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://www.elcomercio.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="http://www.elcomercio.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="http://www.elcomercio.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elcomercio.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias">El tiempo en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica">Hemeroteca Histórica</a></h3></li><li><h3><a href="http://www.carteleraasturias.com" title="Cartelera cine">Cartelera cine</a></h3></li><li><h3><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas">Gasolineras baratas</a></h3></li><li><h3><a href="http://www.elcomercio.es/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcomercio.es/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.elcomercio.es/rss/" title="RSS">RSS</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.elcomercio.es/squido/3.8.9/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201801230754');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.7.10/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
                	
            	            
            });
</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>