<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>«En el Sporting me dan la oportunidad de ser alguien importante y su cariño» | Sporting - El Comercio</title><meta name="title" content="«En el Sporting me dan la oportunidad de ser alguien importante y su cariño»" /><meta name="description" content="El coruñés, que agregará brega a la medular rojiblanca, confesó el papel determinante de Paco Herrera en su llegada a El Molinón Bergantiños llega cedido a Gijón por una temporada" /><meta name="keywords" content="sporting, oportunidad, alguien, importante, carino" /><meta name="news_keywords" content="sporting, oportunidad, alguien, importante, carino" /><meta name="DC.date.issued" content="2017-07-12T03:13:46+02:00" /><meta name="date" content="2017-07-12T03:13:46+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://sporting.elcomercio.es/sporting-oportunidad-alguien-20170712031017-ntvo.html"/><link rel="amphtml" href="http://sporting.elcomercio.es/sporting-oportunidad-alguien-20170712031017-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/+elcomerciodigit" /><!-- meta OG --><meta property="og:site_name" content="Sporting - El Comercio" /><meta property="og:url" content="http://sporting.elcomercio.es/sporting-oportunidad-alguien-20170712031017-ntvo.html" /><meta property="og:description" content="El coruñés, que agregará brega a la medular rojiblanca, confesó el papel determinante de Paco Herrera en su llegada a El Molinón Bergantiños llega cedido a Gijón por una temporada" /><meta property="og:image" content="http://static2.elcomercio.es/sporting/multimedia/201707/12/media/cortadas/25940353-kKSB--624x326@El%20Comercio.JPG" /><meta property="og:type" content="article" /><meta property="og:title" content="«En el Sporting me dan la oportunidad de ser alguien importante y su cariño»" /><meta property="article:tag" content="Sporting" /><meta property="article:tag" content="Gijón" /><meta property="article:tag" content="Fútbol" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/elcomerciodigit"/><meta property="article:section" content="sporting"/><meta property="article:published_time" content="2017-07-12T03:13:46+02:00"/><meta property="article:modified_time" content="2017-07-12T03:13:46+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elcomerciodigit" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="«En el Sporting me dan la oportunidad de ser alguien importante y su cariño»" /><meta name="twitter:description" content="El coruñés, que agregará brega a la medular rojiblanca, confesó el papel determinante de Paco Herrera en su llegada a El Molinón Bergantiños llega cedido a Gijón por una temporada" /><meta name="twitter:image" content="http://static2.elcomercio.es/sporting/multimedia/201707/12/media/cortadas/25940353-kKSB--624x326@El%20Comercio.JPG" /><meta name="twitter:image:alt" content="Bergantiños, a la izquierda, junto al presidente Tino Fernández, en la despedia de jugador." /><link rel="stylesheet" href="//static3.elcomercio.es/squido/1.0.105/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.13/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sporting';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-en-el-sporting-me-dan-la-oportunidad-de-ser-alguien-importante-y-su-carino-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'ivan-alvarez';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20170712031019';
            window.voc_fem = '20170712031346';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'sporting,gijon,futbol';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.2.33/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-5K3Z88"
    data-legacy-krux="qwote8h50"
    data-legacy-chartbeat="elcomercio.es"
    data-legacy-inspectlet="1081945919"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://sporting.elcomercio.es/sporting-oportunidad-alguien-20170712031017-ntvo.html"
      },
      "headline": "«En el Sporting me dan la oportunidad de ser alguien importante y su cariño»",
      "datePublished": "2017-07-12T03:13:46+02:00",
      "dateModified": "2017-07-12T03:13:46+02:00",
      "author": {
        "@type": "Person",
        "name": "IVÁN ÁLVAREZ"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.elcomercio.es/sporting/multimedia/201707/12/media/cortadas/25940353-kKSB--624x326@El%20Comercio.JPG",
        "height": "326",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Sporting - El Comercio",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static3.elcomercio.es/squido/latest/assets/images/elcomercio.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El coruñés, que agregará brega a la medular rojiblanca, confesó el papel determinante de Paco Herrera en su llegada a El Molinón Bergantiños llega cedido a Gijón por una temporada tras sellar su renovación con el Deportivo"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcomercio,voces/1/G.4--NS/123456789?pageName=&g=http://sporting.elcomercio.es/sporting-oportunidad-alguien-20170712031017-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcomercio&amp;name=sporting.en-el-sporting-me-dan-la-oportunidad-de-ser-alguien-importante-y-su-carino&amp;voc_site=elcomercio&amp;voc_se=sporting&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=en-el-sporting-me-dan-la-oportunidad-de-ser-alguien-importante-y-su-carino&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170712031019&amp;voc_fem=20170712031346&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Sporting - El Comercio..." data-voc-krammer-term-all-words /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="fcac2e22-6684-11e7-9598-cc070d6f7271"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Sporting - El Comercio en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.elcomercio.es"><img src="//static2.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                 alt="Sporting - El Comercio"></a></div><a href="http://sporting.elcomercio.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Sporting - El Comercio: nuevas noticias en portada"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio-mini.svg"
         alt="Sporting - El Comercio: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Sporting</a></span><a href="#">«En el Sporting me dan la oportunidad de ser alguien importante y su cariño»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/" title="Sporting"
                   target="_self"
                   class="voc-active">Sporting</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/estadisticas/equipos/real-sporting-gijon/ficha-club.html" title="Plantilla"
                               target="_self">Plantilla</a></li><li><a href="/estadisticas/liga-primera/clasificacion-resultados.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></li><li><a href="/estadisticas/liga-primera/calendario.html" title="Calendario"
                               target="_self">Calendario</a></li><li><a href="/estadio/estadio-molinon-20170703201609-nt.html" title="Estadio"
                               target="_self">Estadio</a></li><li><a href="/historia/historia-sporting-20170704191849-nt.html" title="Historia"
                               target="_self">Historia</a></li><li><a href="/leyendas/leyenda-sporting-20170703205623-nt.html" title="Leyendas"
                               target="_self">Leyendas</a></li><li><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></li><li><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">SPORTING </span><h1>«En el Sporting me dan la oportunidad de ser alguien importante y su cariño»</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.elcomercio.es/sporting/multimedia/201707/12/media/cortadas/25940353-kKSB--624x326@El%20Comercio.JPG"
                                                                        alt="Bergantiños, a la izquierda, junto al presidente Tino Fernández, en la despedia de jugador."><noscript><img src="//static2.elcomercio.es/sporting/multimedia/201707/12/media/cortadas/25940353-kKSB--624x326@El%20Comercio.JPG"
                                                                                     alt="Bergantiños, a la izquierda, junto al presidente Tino Fernández, en la despedia de jugador."/></noscript></div><figcaption
                        class="figure-caption">Bergantiños, a la izquierda, junto al presidente Tino Fernández, en la despedia de jugador. / 
                    <span class="voc-photo-author">R. C. D.</span></figcaption></figure><a href="#" class="voc-link-related"></a><h2>El coruñés, que agregará brega a la medular rojiblanca, confesó el papel determinante de Paco Herrera en su llegada a El Molinón Bergantiños llega cedido a Gijón por una temporada tras sellar su renovación con el Deportivo</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="IVÁN ÁLVAREZ"
                                   class="voc-author">IVÁN ÁLVAREZ</a><span class="voc-city">GIJÓN. </span></author><time>                Miércoles, 12 julio 2017, 03:13
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="fcac2e22-6684-11e7-9598-cc070d6f7271"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Un bregador para la medular rojiblanca. El Sporting inauguró ayer el capítulo de refuerzos al dar oficialidad a la incorporación de Álex Bergantiños, que jugará en Gijón cedido por el Deportivo el próximo curso, tras extender su vinculación contractual con el club coruñés hasta 2019.</p><p>«Me dan la oportunidad de ser alguien importante. Me han dado su cariño desde el principio y me han ofrecido un proyecto interesante, creo que es el momento de dar el paso», aseguró ayer Bergantiños, en su rueda de prensa de despedida en La Coruña, acerca de su salida del Deportivo rumbo a Gijón. Un «hasta luego», como lo calificó Tino Fernández, presidente del club coruñés, que se encargará de sufragar el 40% del salario del rocoso mediocentro gallego en un nuevo curso que afronta dispuesto a «ayudar a que el Sporting haga un gran año».</p><p>La llegada al conjunto herculino del joven uruguayo Federico Valverde desbordó la competencia en la medular e impulsó a Bergantiños a tomar una decisión de dejar Riazor que ya había valorado en el último mercado de traspasos. «Ahora mismo soy más útil saliendo», indicó el pivote coruñés, que contaba con varias ofertas de clubes de Segunda y una posibilidad de continuar con su carrera en el extranjero, pero se decantó por la propuesta del Sporting debido a las similitudes de Gijón con su ciudad natal, la proximidad geográfica y la insistencia de Miguel Torrecilla y Paco Herrera.</p><p>«Que te llame el entrenador del club al que vas a ir también es importante, al final quien va a tomar las decisiones es él. Estoy agradecido por el interés personal y ahora intentaré devolver esa confianza con trabajo y esfuerzo, como en todos los equipos en los que he estado», expresó a las puertas de la cuarta cesión de su trayectoria deportiva, empleando una coletilla que resume la actitud con la que afronta cada jornada.</p><p>«Es un jugador que lo va a dar todo. Hace un trabajo sucio, porque no es un mediocentro que distribuye y mete unos pases espectaculares, pero todos los equipos necesitan a un futbolista como Álex, que trabaja desde el minuto uno hasta que el árbitro pita el final del partido», explica el guardameta gijonés Manu Fernández. Primero en el filial y después en la primera plantilla, el cancerbero formado en Mareo fue compañero en la disciplina deportivista del nuevo pivote rojiblanco, al que augura una buena sintonía con la grada de El Molinón, ya que los sportinguistas «muchas veces quieren esa entrega y por su parte no va a faltar».</p><p>Esa actitud aguerrida y perseverante fue la que permitió al coruñés hacerse un hueco en el equipo de su ciudad natal. Después de desarrollar su niñez compaginando el verde del césped con la pista de fútbol sala, disciplina en la que fue bicampeón de España, llegó al conjunto blanquiazul en edad juvenil procedente del Imperator, el equipo del barrio de la Sagrada Familia. Los técnicos deportivistas en el filial consideraron que le faltaba talla para ser central y adelantaron unos metros su posición en la medular.</p><p></p><p>«Es un pivote para jugar por delante de la defensa, dando ayudas y haciendo coberturas. Con balón no va a hacer cosas del otro mundo, no va a dar asistencias de gol, pero es bastante correcto y da dinamismo», le analiza el treviense Saúl Fernández, que le conoce bien fruto de sus tres temporadas en el mismo vestuario en Riazor. Un estadio al que Bergantiños acudía en su infancia para animar desde la grada al Súper Dépor y cuyo césped no pisó para estrenarse en un partido oficial con el primer equipo del conjunto herculino hasta los 26 años, después de luchar para hacerse un hueco mediante cesiones previas en el Xerez, el Granada y el Nástic.</p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más noticias</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/carmona-participan-campus-20170712000500-ntvo.html">
        Carmona y Ndi participan en el campus de Mareo 
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/diego-marino-sentirme-20170712000501-ntvo.html">
        Diego Mariño: «Sentirme titular ahora sería un error»
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/paco-herrera-paga-20170712000500-ntvo.html">
        Paco Herrera paga la primera multa
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/pelayo-suarez-incorpora-20170712000459-ntvo.html">
        Pelayo Suárez se incorpora al trabajo 
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/sporting-cancela-villa-20170712000500-ntvo.html">
        El Sporting cancela el Villa de Gijón para no perjudicar el césped de El Molinón 
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/sporting-rechaza-millones-20170712000501-ntvo.html">
        El Sporting ultima la cesión de Scepovic, por el que pagará 500.000
    </a></li></ul></section><p></p><p>En Andalucía dejó su sello en dos de los cuatro ascensos a Primera que constan en su currículo, que en 2012 estrenaría de forma óptima en la primera plantilla del Deportivo. «Entrena siempre muy bien. Si hay que correr media hora, hay que hacerlo a tope la media hora, no veinte minutos. En ese aspecto fue un capitán desde el filial hasta día de hoy», argumenta el guardameta Manu. «Es sacrificado y todo lo que tiene se lo ha currado desde abajo», secunda Saúl Fernández, un exfutbolista de banda pulido en Mareo que en los últimos años ha iniciado su trayectoria en los banquillos en la Comunidad Valenciana y cree que Bergantiños se puede amoldar bien a la propuesta del nuevo entrenador sportinguista.</p><p></p><p>«El año que Paco Herrera está con el Celta, nosotros en el Dépor tenemos a Oltra. Son dos entrenadores de carácter ofensivo y que quieren el balón, Álex fue titular toda esa temporada», recuerda Saúl respecto a una campaña en la que el pivote gallego disputó todos los encuentros ligueros, 41 de ellos desde el pitido inicial. El coruñés fue el ancla del conjunto que batió un récord de puntuación en la categoría que en la actualidad todavía ostenta el club coruñés. Un inicio rutilante para su transcurso competitivo en Riazor, trazado desde el éxtasis hasta la dura caída del descenso, sensaciones antagónicas trenzadas en un sendero competitivo irregular en el plano colectivo que le empujó hacia el ojo del huracán en el plano individual.</p><p>Meses después de celebrar su cuarto ascenso a la élite del fútbol español, una derrota ante el Elche disparó las alarmas acerca de las opciones de permanencia y los aficionados más radicales increparon a los jugadores, con especial dureza hacia Bergantiños. «Siempre dio la cara para afrontar este tipo de situaciones que para nadie son agradables. La entereza mental que tiene es enorme», indica su excompañero Manu. Tres semanas más tarde, el mediocentro coruñés se resarció a lo grande, marcando en el Camp Nou el gol del empate que aseguraba la presencia de su equipo entre los veinte mejores del país un año más.</p><p>Una actitud de nunca bajar los brazos que le llevó a ganarse un hueco en el once inicial cuando parecía definitivamente relegado a la suplencia el siguiente curso. «Por cómo entrena nunca le costó estar al nivel de compañeros que tenía más minutos», explica Manu. Sin embargo, esa perseverancia no impidió que viese reducida su cuota de minutos la última temporada. De carácter introvertido, en el campo se transforma, confiesan sus excompañeros. El niño al que apodaban &#039;Koeman&#039; por su semejanza capilar y su ubicación en el eje de la zaga llega a Gijón con 32 años, casado y con una hija, dispuesto a conquistar el quinto ascenso a Primera de su carrera.</p><p></p><div><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fauparealsporting%2F&tabs&width=600&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="600" height="300" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://sporting.elcomercio.es/temas/entidades/sporting.html"
               title="Sporting">Sporting</a>,                    <a href="http://sporting.elcomercio.es/temas/lugares/gijon.html"
               title="Gijón">Gijón</a>,                    <a href="http://sporting.elcomercio.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-full-tablet voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://sporting.elcomercio.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://sporting.elcomercio.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//sporting.elcomercio.es/sporting-cierra-cesion-20170711000752-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="El jugador del Dépor Bergantiños acepta la oferta del Sporting">
                        El jugador del Dépor Bergantiños acepta la oferta del Sporting
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//sporting.elcomercio.es/sporting-herrera-cita-20170711102253-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Sporting | Herrera cita a Pelayo Suárez">
                        Sporting | Herrera cita a Pelayo Suárez
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//sporting.elcomercio.es/sporting-sporting-cierra-20170711142232-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="SPORTING | Bergantiños: «En el Sporting me dan la oportunidad de ser alguien importante»">
                        SPORTING | Bergantiños: «En el Sporting me dan la oportunidad de ser alguien importante»
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//sporting.elcomercio.es/herrera-multa-20170711201953-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Herrera se multa a sí mismo">
                        Herrera se multa a sí mismo
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//sporting.elcomercio.es/sporting-cancela-villa-20170711200452-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="El Sporting cancela el Villa de Gijón por el estado del césped">
                        El Sporting cancela el Villa de Gijón por el estado del césped
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-h1000 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-h1000 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="fcac2e22-6684-11e7-9598-cc070d6f7271" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="fcac2e22-6684-11e7-9598-cc070d6f7271"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://sporting.elcomercio.es/escudo-plenitud-20170709011137-ntvo.html" title="Un escudo en su plenitud" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/sporting/multimedia/201707/09/media/cortadas/25863849-kr2G--984x468@El%20Comercio.JPG" class="lazy"
                                         alt="Un escudo en su plenitud"/><noscript><img src="http://static.elcomercio.es/sporting/multimedia/201707/09/media/cortadas/25863849-kr2G--984x468@El%20Comercio.JPG" alt="Un escudo en su plenitud"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://sporting.elcomercio.es/escudo-plenitud-20170709011137-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Un escudo en su plenitud">
                                Un escudo en su plenitud
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://sporting.elcomercio.es/sporting-apuesta-bergantinos-20170709011137-ntvo.html" title="El Sporting apuesta por Bergantiños" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/sporting/multimedia/201707/09/media/cortadas/25869120-kzJ--984x468@El%20Comercio.JPG" class="lazy"
                                         alt="El Sporting apuesta por Bergantiños"/><noscript><img src="http://static.elcomercio.es/sporting/multimedia/201707/09/media/cortadas/25869120-kzJ--984x468@El%20Comercio.JPG" alt="El Sporting apuesta por Bergantiños"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://sporting.elcomercio.es/sporting-apuesta-bergantinos-20170709011137-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Sporting apuesta por Bergantiños">
                                El Sporting apuesta por Bergantiños
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://sporting.elcomercio.es/paco-herrera-desembala-20170710004736-ntvo.html" title="Paco Herrera desembala el nuevo Sporting" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/sporting/multimedia/201707/10/media/cortadas/25888290-k21B--984x468@El%20Comercio.JPG" class="lazy"
                                         alt="Paco Herrera desembala el nuevo Sporting"/><noscript><img src="http://static.elcomercio.es/sporting/multimedia/201707/10/media/cortadas/25888290-k21B--984x468@El%20Comercio.JPG" alt="Paco Herrera desembala el nuevo Sporting"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://sporting.elcomercio.es/paco-herrera-desembala-20170710004736-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Paco Herrera desembala el nuevo Sporting">
                                Paco Herrera desembala el nuevo Sporting
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://sporting.elcomercio.es/sporting-cancela-villa-20170711200452-nt.html" title="El Sporting cancela el Villa de Gijón por el estado del césped" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/sporting/multimedia/201707/11/media/cortadas/nuevo-cesped-kSRH--984x468@El%20Comercio.jpg" class="lazy"
                                         alt="El Sporting cancela el Villa de Gijón por el estado del césped"/><noscript><img src="http://static.elcomercio.es/sporting/multimedia/201707/11/media/cortadas/nuevo-cesped-kSRH--984x468@El%20Comercio.jpg" alt="El Sporting cancela el Villa de Gijón por el estado del césped"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://sporting.elcomercio.es/sporting-cancela-villa-20170711200452-nt.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Sporting cancela el Villa de Gijón por el estado del césped">
                                El Sporting cancela el Villa de Gijón por el estado del césped
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><!--Inter advertising--></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sporting.elcomercio.es/sporting-entrena-ordenes-paco-herrera-20170710123749-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Sporting ya entrena a las órdenes de Paco Herrera"><img src="http://static.elcomercio.es/sporting/multimedia/201707/10/media/cortadas/IMG_7351-kjSE--739x455@El%20Comercio.jpg" alt="El Sporting ya entrena a las órdenes de Paco Herrera"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://sporting.elcomercio.es/sporting-entrena-ordenes-paco-herrera-20170710123749-ga.html" class="voc-text-link" title="El Sporting ya entrena a las órdenes de Paco Herrera" alt="El Sporting ya entrena a las órdenes de Paco Herrera">
                                    El Sporting ya entrena a las órdenes de Paco Herrera
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://sporting.elcomercio.es/entrenamiento-sporting-11072017-20170711185246-ga.html" class="voc-horizontal voc-img-icon-link" alt="Entrenamiento del Sporting (11/07/2017)"><img src="http://static.elcomercio.es/sporting/multimedia/201707/11/media/sporting/entrenamiento-sporting%20(1).JPG" alt="Entrenamiento del Sporting (11/07/2017)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://sporting.elcomercio.es/entrenamiento-sporting-11072017-20170711185246-ga.html" class="voc-text-link" title="Entrenamiento del Sporting (11/07/2017)" alt="Entrenamiento del Sporting (11/07/2017)">
                                    Entrenamiento del Sporting (11/07/2017)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/gijon/pasion-vermut-2017-20170706135330-ga.html" class="voc-horizontal voc-img-icon-link" alt="Pasión Vermut 2017"><img src="http://static.elcomercio.es/www/multimedia/201707/06/media/cortadas/pasion-vermut-gijon-concurso-kWwC--739x455@El%20Comercio.jpg" alt="Pasión Vermut 2017"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/gijon/pasion-vermut-2017-20170706135330-ga.html" class="voc-text-link" title="Pasión Vermut 2017" alt="Pasión Vermut 2017">
                                    Pasión Vermut 2017
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/culturas/historia-diseno-grafico-asturias-20170706200053-ga.html" class="voc-horizontal voc-img-icon-link" alt="Historia de diseño gráfico en Asturias"><img src="http://static.elcomercio.es/www/multimedia/201707/06/media/cortadas/nicanor-pinole-k0aG--739x455@El%20Comercio.jpg" alt="Historia de diseño gráfico en Asturias"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/culturas/historia-diseno-grafico-asturias-20170706200053-ga.html" class="voc-text-link" title="Historia de diseño gráfico en Asturias" alt="Historia de diseño gráfico en Asturias">
                                    Historia de diseño gráfico en Asturias
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/politica/decena-detenidos-operacion-contra-5492513131001-20170705080705-vi.html" title="Una decena de detenidos en una operación contra la camorra italiana en Barcelona" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5492509014001_5492506374001-vs.jpg?pubId=85707284001&amp;videoId=5492513131001" alt="Una decena de detenidos en una operación contra la camorra italiana en Barcelona"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:24</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/politica/decena-detenidos-operacion-contra-5492513131001-20170705080705-vi.html" class="voc-text-link" title="Una decena de detenidos en una operación contra la camorra italiana en Barcelona">Una decena de detenidos en una operación contra la camorra italiana en Barcelona</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/internacional/banderas-musica-comida-para-5492672836001-20170705120704-vi.html" title="Banderas, música y comida para celebrar el 4 de julio" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5492679291001_5492672030001-vs.jpg?pubId=85707284001&amp;videoId=5492672836001" alt="Banderas, música y comida para celebrar el 4 de julio"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:18</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/internacional/banderas-musica-comida-para-5492672836001-20170705120704-vi.html" class="voc-text-link" title="Banderas, música y comida para celebrar el 4 de julio">Banderas, música y comida para celebrar el 4 de julio</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/politica/cumple-desaparicion-manuela-chavero-5492480126001-20170705070705-vi.html" title="Se cumple un año de la desaparición de Manuela Chavero" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5492482107001_5492482423001-vs.jpg?pubId=85707284001&amp;videoId=5492480126001" alt="Se cumple un año de la desaparición de Manuela Chavero"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:01</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/politica/cumple-desaparicion-manuela-chavero-5492480126001-20170705070705-vi.html" class="voc-text-link" title="Se cumple un año de la desaparición de Manuela Chavero">Se cumple un año de la desaparición de Manuela Chavero</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/internacional/policia-alemana-disuelve-canones-5492464648001-20170705070704-vi.html" title="La policía alemana disuelve con cañones de agua una protesta por la cumbre del G20" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5492467986001_5492459462001-vs.jpg?pubId=85707284001&amp;videoId=5492464648001" alt="La policía alemana disuelve con cañones de agua una protesta por la cumbre del G20"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:41</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/internacional/policia-alemana-disuelve-canones-5492464648001-20170705070704-vi.html" class="voc-text-link" title="La policía alemana disuelve con cañones de agua una protesta por la cumbre del G20">La policía alemana disuelve con cañones de agua una protesta por la cumbre del G20</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://sporting.elcomercio.es/noticias/201707/04/sporting-reduce-abonos-20170704124244.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Sporting reduce los precios de los abonos</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="http://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomerciodigit" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/115907384584588098385/posts" target="_blank" class="voc-googleplus" title="Google Plus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://www.elcomercio.es/promociones/recibe-noticias-comercio-20170701125824-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" title="Publicidad">Publicidad</a></li><li><a href="http://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elcomercio.es" title="Portada">Portada</a></h3></li><li><h3><a href="http://www.elcomercio.es/oviedo/" title="Oviedo">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.elcomercio.es/oviedo/barrios/" title="Barrios de Oviedo">Barrios de Oviedo</a></h4><h4><a href="http://realoviedo.elcomercio.es" title="Real Oviedo">Real Oviedo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gijon/" title="Gijón">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.elcomercio.es/gijon/barrios/" title="Barrios de Gijón">Barrios de Gijón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/villaviciosa.html" title="Villaviciosa">Villaviciosa</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/gozon.html" title="Gozón">Gozón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/carreno.html" title="Carreño">Carreño</a></h4><h4><a href="http://sporting.elcomercio.es" title="Sporting">Sporting</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html" title="Grupo Covadonga">Grupo Covadonga</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html" title="Santa Olaya">Santa Olaya</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/aviles/" title="Avilés">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.elcomercio.es/aviles/barrios/" title="Barrios de Avilés">Barrios de Avilés</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/castrillon.html" title="Castrillón">Castrillón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/corvera-de-asturias.html" title="Corvera">Corvera</a></h4><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/" title="Más concejos">Más concejos</a></h4><h4><a href="http://realaviles.elcomercio.es" title="Real Avilés">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/" title="Niemeyer">Niemeyer</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/asturias/" title="Asturias">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.elcomercio.es/asturias/cuencas/" title="Cuencas">Cuencas</a></h4><h4><a href="http://www.elcomercio.es/asturias/siero-centro/" title="Siero y centro">Siero y centro</a></h4><h4><a href="http://www.elcomercio.es/asturias/oriente/" title="Oriente">Oriente</a></h4><h4><a href="http://www.elcomercio.es/asturias/occidente/" title="Occidente">Occidente</a></h4><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/" title="Más concejos">Más concejos</a></h4><h4><a href="http://www.elcomercio.es/sociedad/educacion/" title="Educación">Educación</a></h4><h4><a href="http://www.elcomercio.es/asturias/universidad/" title="Universidad">Universidad</a></h4><h4><a href="http://www.elcomercio.es/asturianos-por-el-mundo/" title="Asturianos por el mundo">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/politica/" title="Política">Política</a></h3></li><li><h3><a href="http://www.elcomercio.es/economia/" title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.elcomercio.es/asturias/startinnova/" title="STARTinnova">STARTinnova</a></h4><h4><a href="http://www.elcomercio.es/forum/" title="Fórum EL COMERCIO">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="http://sporting.elcomercio.es" title="Sporting">Sporting</a></h3></li><li><h3><a href="http://realoviedo.elcomercio.es" title="Real Oviedo">Real Oviedo</a></h3></li><li><h3><a href="http://www.elcomercio.es/deportes/" title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://realaviles.elcomercio.es" title="Real Avilés">Real Avilés</a></h4><h4><a href="http://www.elcomercio.es/deportes/futbol/" title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elcomercio.es/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elcomercio.es/deportes/tenis/" title="Tenis">Tenis</a></h4><h4><a href="http://www.elcomercio.es/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/balonmano/" title="Balonmano">Balonmano</a></h4><h4><a href="http://www.elcomercio.es/deportes/motor/formula-1/" title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.elcomercio.es/deportes/motor/motociclismo/" title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/atletismo/" title="Atletismo">Atletismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/mas-deportes/" title="Más deportes">Más deportes</a></h4><h4><a href="http://www.elcomercio.es/deportes/golf/" title="Golf EL COMERCIO">Golf EL COMERCIO</a></h4><h4><a href="http://ajedrez.elcomercio.es" title="Ajedrez">Ajedrez</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/internacional/" title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elcomercio.es/culturas/" title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.elcomercio.es/culturas/cine/" title="Cine">Cine</a></h4><h4><a href="http://www.elcomercio.es/culturas/libros/" title="Libros">Libros</a></h4><h4><a href="http://www.elcomercio.es/culturas/arte/" title="Arte">Arte</a></h4><h4><a href="http://www.elcomercio.es/culturas/musica/" title="Música">Música</a></h4><h4><a href="http://www.elcomercio.es/culturas/tv/" title="Televisión">Televisión</a></h4><h4><a href="http://www.elcomercio.es/asturias/museos/" title="Museos">Museos</a></h4><h4><a href="http://www.elcomercio.es/premios-princesa/" title="Premios Princesa">Premios Princesa</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/sociedad/" title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://www.elcomercio.es/sociedad/sucesos/" title="Sucesos">Sucesos</a></h4><h4><a href="http://www.elcomercio.es/tecnologia/" title="Tecnología">Tecnología</a></h4><h4><a href="http://www.elcomercio.es/sociedad/ciencia/" title="Ciencia">Ciencia</a></h4><h4><a href="http://www.elcomercio.es/sociedad/educacion/" title="Educación">Educación</a></h4><h4><a href="http://www.elcomercio.es/sociedad/salud/" title="Salud">Salud</a></h4><h4><a href="http://www.elcomercio.es/padres-hijos/" title="Padres e hijos">Padres e hijos</a></h4><h4><a href="http://www.elcomercio.es/mascotas/" title="Mascotas">Mascotas</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gente-estilo/" title="Gente y estilo">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.elcomercio.es/gente-estilo/moda/" title="Moda">Moda</a></h4><h4><a href="http://www.guapabox.com" title="Guapabox">Guapabox</a></h4><h4><a href="http://www.mujerhoy.com" title="Mujerhoy">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es" title="Tu boda en Asturias">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/planes/" title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://agenda.elcomercio.es" title="Agenda de ocio">Agenda de ocio</a></h4><h4><a href="http://www.elcomercio.es/planes/viajes/" title="Viajes">Viajes</a></h4><h4><a href="http://www.elcomercio.es/gastronomia/" title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.elcomercio.es/asturias/museos/" title="Museos">Museos</a></h4><h4><a href="http://www.elcomercio.es/asturias/playas/" title="Playas">Playas</a></h4><h4><a href="http://www.elcomercio.es/guia-tv/" title="Programación TV">Programación TV</a></h4><h4><a href="http://www.carteleraasturias.com" title="Cartelera de cine">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/multimedia/" title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://www.elcomercio.es/multimedia/galerias/" title="Fotos">Fotos</a></h4><h4><a href="http://www.elcomercio.es/multimedia/videos/" title="Vídeos">Vídeos</a></h4><h4><a href="http://www.elcomercio.es/multimedia/graficos/" title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elcomercio.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias">El tiempo en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica">Hemeroteca Histórica</a></h3></li><li><h3><a href="#" title="Más Servicios">Más Servicios</a><i class="voc-icons downArrow collapsed" data-toggle="collapse" data-target="#servicessubmenu05"
                   aria-expanded="false"></i></h3><hgroup id="servicessubmenu05" class="collapse" aria-expanded="false" style="height: 0px;"><h4><a href="http://www.carteleraasturias.com" title="Cartelera cine">Cartelera cine</a></h4><h4><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas">Gasolineras baratas</a></h4><h4><a href="http://www.elcomercio.es/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h4><h4><a href="http://new-www.elcomercio.es/guia-tv/" title="Programación TV">Programación TV</a></h4><h4><a href="http://www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias">Farmacias</a></h4><h4><a href="http://www.elcomercio.es/rss/" title="RSS">RSS</a></h4></hgroup></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.13/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.13/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elcomercio.es/squido/1.0.105/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201706271835');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.2.5/vam.js');
        app.load('//static.vocento.com/video-player/1.0.12/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.0.11/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.10/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.0.4/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.12/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.0/related.js');
    });
</script></body></html>